Fatal error: require(): Failed opening required '/srv/users/becbc/apps/becbc/vendor/composer/../symfony/polyfill-php70/bootstrap.php' (include_path='.:/opt/sp/php7.4/lib/php') in /srv/users/becbc/apps/becbc/vendor/composer/autoload_real.php on line 69